Signaler

Pourquoi ma Pfaff se comporte-t-elle de la sorte ?

Posez votre question laploz29 - Dernière réponse le 18 juin 2011 à 20:07 par jpd87
_ concerne ma machine à coudre PFAFF362 _1 minute ou 2 après branchement le moteur se met à grésiller puis la machine se met en route d'elle même (sans toucher à la pédale ) . au bout d'un petit moment celà fait sauter le fusible de la prise de courant . _j'ai déconnecté la pédale ( au niveau de la fiche ) et rebranché : la machine a démarré à la vitesse maxi et le moteur semblait tourner normalement ... _ quelqu'un pourrait-il localiser le problème ( machine ou pédale ? )et diagnostic plus précis si possible . Merci d'avance !
Afficher la suite 
Utile
+0
moins plus
Bonjour Si la machine tourne a fond alors que la pédale est débranchée, cela doit être dû à un problème sur la carte électronique à l'intérieur de la machine. Cordialement.
Donnez votre avis
Utile
+0
moins plus
Nota : si le moteur se trouve sur l'arrière de la machine le problème vient d'un condensateur dans le moteur.
Donnez votre avis
Utile
+0
moins plus
il me semblait normal que la machine tourne à fond lorsque la pédale est débranchée ... Merci d'éclairer ma lanterne ...
Donnez votre avis
Utile
+0
moins plus
Bonjour Votre pédale n'est ni plus ni moins qu'un rhéostat, si vous appuyez sur la pédale vous envoyer une tension au moteur qui se met à tourner, plus cette tension est importante maxi 240v, plus le moteur tourne. Si vous débranchez la pédale plus aucune tension ne va au moteur. Cordialement.
Donnez votre avis
Utile
+0
moins plus
Je ne suis un champion ni en électricité ni en mécanique mais il me semble normal , qu'ayant débranché la pédale et branché la machine directement sur le secteur , le moteur reçoive du 220v ...et qu'il tourne à fond ( comme vous le dites d'ailleurs )... ...et comme il tournait très correctement , celà me laisse à penser que le moteur est en bon état . Dans l'attente de vôtre avis sur la question . Merci Cordialement
Donnez votre avis
Utile
+0
moins plus
Je me répète : Ce n'est pas le fait de brancher le moteur sur le 2240V avec la prise, qui alimente et fait tourner le moteur. Si le fait de brancher la prise votre moteur tourne je ne vous dis pas la vitesse à laquelle vous allez piquer vos articles. Conclusion si votre moteur tourne par le fait de brancher la prise sur le 240V c'est que dans le moteur vous avez un condensateur antiparasite qui est en court-circuit et par ce fait remplace le rhéostat. A+
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !