La poulie du moteur n'est plus embrayée

- - Dernière réponse : stf_jpd87
Messages postés
54868
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 août 2019
- 19 janv. 2014 à 09:23
Bonjour,

J'utilise une vieille machine à coudre "Nogamatic" qui fonctionne parfaitement depuis... 30 ans?!!

Malheureusement, ce matin, j'ai rempli une canette en la positionnant sur l'axe du bobineur. Cela a pour effet de débrayer automatiquement la poulie du moteur.

Quand j'ai sorti la canette,la poulie du moteur aurait dû être embrayée automatiquement mais rien à faire. Il n'y a plus de canette à remplir et pourtant, c'est toujours l'axe du bobineur qui tourne, pas la machine. Quand je regarde l'axe du bobineur, il y a bien un petit loquet qui s'enclenche sur présence de la bobine. Ce loquet a l'air de fonctionner.

Quelqu'un peut-il m'aider?

Par avance merci

Isabelle
Afficher la suite 

5 réponses

Messages postés
54868
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 août 2019
934
0
Merci
Bonjour
Pour faire votre canette vous devez déplacer l'axe du dévidoir vers la droite. Une fois la canette faite vous devez remettre l'axe sur la gauche.
Cordialement
Commenter la réponse de stf_jpd87
0
Merci
Merci pour votre réponse.
En réalité, le basculement du mode "remplissage canette" à "couture" est automatique sur ma machine: je change de mode simplement en positionnant ma canette sur le dévidoir. Tout ceci grâce au petit loquet qui semble être présent sur le dévidoir.

Vu de l'extérieur, ce loquet a l'air de fonctionner mais c'est sans doute lui (de manière + interne à la machine) qui est en cause.

Je ne sais pas comment ouvrir cette machine pour accéder à la partie qui m'intéresse. La petite trappe présente non loin du dévidoir n'y donne pas accès.

Merci encore de vous intéresser à mon problème.
Commenter la réponse de Zaz
Messages postés
54868
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 août 2019
934
0
Merci
Bonjour

il m'est difficile de me souvenir d'un modèle vieux de près de 30 ans, si vous pouviez faire une photo de la zone du dévidoir (vue de dessus) et une vue de l'ensemble de la machine.
A+
Commenter la réponse de stf_jpd87
Messages postés
1
Date d'inscription
mardi 14 janvier 2014
Statut
Membre
Dernière intervention
16 janvier 2014
0
Merci
même problème que vous comment faire si quelqu un peu m aider merci par avance krys
Commenter la réponse de kryscalade
Messages postés
54868
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 août 2019
934
0
Merci
Bonjour kryscalade

Une photo de dessus du dévidoir,merci.
Bonjour

Pour mettre des photos sur le forum il faut être inscrit (pseudo en bleu)

Déposer une photo en direct sur le message.

-Prendre votre photo, et la déposer dans /mes documents /mes images.

-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".

-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône en "T"

-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"

-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn

-Votre image apparait sous forme de propriété de l'image (écriture)

-Vous validez le message.
Commenter la réponse de stf_jpd87