Problème avec Primera NM 900

Messages postés
7
Date d'inscription
lundi 20 octobre 2014
Statut
Membre
Dernière intervention
21 octobre 2014
- - Dernière réponse : stf_jpd87
Messages postés
56329
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 octobre 2019
- 22 oct. 2014 à 08:01
Bonjour,
Hier, j'ai acheté d'occasion une machine à coudre Primera nm 900. Au début, elle ne voulait pas prendre le fil de la canette.
Puis, elle y est arrivée une fois et lors de la couture, le fil du haut faisait des noeuds sous le tissu.
J'ai réglé la tension, ai nettoyé la machine, changé d'aiguille, de canette, de fil et rien n'y fait.
Pour que l'aiguille puisse prendre le fil de la canette, je ne dois pas l'enfoncer à fond quand je la place.
Quelqu'un peut-il m'orienter vers une autre solution?

Merci d'avance.
Afficher la suite 

9 réponses

Meilleure réponse
Messages postés
56329
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 octobre 2019
986
3
Merci
Merci pour la photo.
Effectivement la navette est déréglée.
Pour pouvoir revoir ce réglage il va falloir enlever la partie sur laquelle vient se reposer la plaque à aig, c'est dessous que se trouvent les pignons qui sont à contrôler .
Un de ces pignons a ses vis qui ne sont pas suffisamment serrées d'où ce décalage.
A vous de trouver lequel, mettre la navette dans la même position que ma photo par déplacement du pignon sur son axe. Bien contrôler les vis de l'autre pignon.
A+ si problème.

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Journal des femmes 4728 internautes nous ont dit merci ce mois-ci

Commenter la réponse de stf_jpd87
Messages postés
56329
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 octobre 2019
986
0
Merci
Bonjour

Pour moi votre crochet est déréglé, pour refaire le réglages il faut ouvrir la coque en deux et avoir un esprit mécanique et des outils . Est-ce le cas ???
Commenter la réponse de stf_jpd87
Messages postés
7
Date d'inscription
lundi 20 octobre 2014
Statut
Membre
Dernière intervention
21 octobre 2014
0
Merci
Bonjour,
Merci pour votre aide.
J'ai les outils et espère un esprit mécanique.
Lilicancer
Messages postés
7
Date d'inscription
lundi 20 octobre 2014
Statut
Membre
Dernière intervention
21 octobre 2014
-
Je viens de voir une petite animation expliquant le mouvement du crochet et cela semble être le problème parce que le fil s'enroule autour de la boîte à canette et reste coincé
Commenter la réponse de Lilicancer
Messages postés
56329
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 octobre 2019
986
0
Merci
Bonjour

Un début

Dans la position la plus basse de la barre à aig votre pointe de navette doit être dans la positon de la photo soit: à 8mm environ de l'aiguille.

cliquez sur image pour agrandir
stf_jpd87
Messages postés
56329
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 octobre 2019
986 -
Nota : le chas de l'aig au niveau du chasse navette.
Commenter la réponse de stf_jpd87
Messages postés
7
Date d'inscription
lundi 20 octobre 2014
Statut
Membre
Dernière intervention
21 octobre 2014
0
Merci
Je viens de vérifier : cela ne correspond pas à votre photo. La pointe n'est pas au niveau de l'aiguille
Commenter la réponse de Lilicancer
Messages postés
56329
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 octobre 2019
986
0
Merci
Mettez une photo comme la mienne, l'aiguille au plus bas.


Pour mettre des photos sur le forum il faut être inscrit (pseudo en bleu)

Déposer une photo en direct sur le message.

-Prendre votre photo, et la déposer dans /mes documents /mes images.

-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".

-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"

-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"

-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn

-Votre image apparait sous forme de propriété de l'image (écriture)

-Vous validez le message.

Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
Commenter la réponse de stf_jpd87
Messages postés
7
Date d'inscription
lundi 20 octobre 2014
Statut
Membre
Dernière intervention
21 octobre 2014
0
Merci
Je n'arrive pas à mettre ma photo.
Pour pouvoir discuter sur ce forum, il faut être inscrite, ce que j'ai fait, non ?
J'y suis arrivée !!!
Commenter la réponse de Lilicancer
Messages postés
7
Date d'inscription
lundi 20 octobre 2014
Statut
Membre
Dernière intervention
21 octobre 2014
0
Merci
J'ai démonté ce que vous m'avez dit mais les piqgnons se trouvent sous la machine (sous la canette).
Tout est bien vissé mais je ne sais pas comment faire pour régler la navette.
Commenter la réponse de Lilicancer
Messages postés
7
Date d'inscription
lundi 20 octobre 2014
Statut
Membre
Dernière intervention
21 octobre 2014
0
Merci
Bonsoir,
En regardant les discussions qui étaient sur votre forum, j'ai réussi à réparer ma machine.
Vos explications et celles données à des personnes qui avaient le même problème et qui décrivraient ce qu'elles avaient fait m'ont permis de résoudre le mien.
Grand, grand merci à vous.
stf_jpd87
Messages postés
56329
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 octobre 2019
986 -
Merci du retour.
Commenter la réponse de Lilicancer