Ma machine singer 700 s'allume mais le pédale ne fonctionne pas [Résolu]

Messages postés
1
Date d'inscription
dimanche 29 mai 2016
Statut
Membre
Dernière intervention
29 mai 2016
- - Dernière réponse :  Gin - 3 déc. 2017 à 10:44
Bonjour, ma machine type singer modèle 700 une fois brancher l'ampoule s'allume mais le pédale ne fonctionne pas . est ce que c'est le pédale a changer? Merci d'avance
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
53897
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 juillet 2019
876
2
Merci
Bonjour

Avez-vous une pédale comme la photo ci-dessus ???
Cordialement.

Dire « Merci » 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Journal des femmes 5453 internautes nous ont dit merci ce mois-ci

Bonjour, oui je l'ai ouverte, le tube blanc était tout noir de chaque côté, je l'ai enlevé et nettoyé avec un chiffon, remis à sa place et ma machine marche de nouveau, merci beaucoup cela m'a bien aidé, bon weekend
Commenter la réponse de stf_jpd87
0
Merci
Bonsoir, j'ai le même problème ma machine est branchée la lumière s'allume mais rien ne se passe lorsque j'appuie sur la pédale. est-ce que cela provient de la pédale ou de la machine?
c'est une singer 700 la pédale est grise avec un bouton sur le côté min/max
Commenter la réponse de gin
Messages postés
53897
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 juillet 2019
876
-1
Merci
Bonjour

Votre pédale ressemble à ce modèle ???

cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Commenter la réponse de stf_jpd87