Absence de photos [Résolu]

Messages postés
2
Date d'inscription
dimanche 17 août 2008
Statut
Membre
Dernière intervention
8 juin 2016
-
Bonjour*

Depuis quelques jours, les différents sujets que je consulte (people, actu...) ne comportent plus aucune photo visible mais seulement des cadres
Afficher la suite 

3 réponses

Messages postés
33662
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
20 juillet 2019
12
0
Utile
bonjour
j'irai bien poser la question sur le forum voisin
ma première idée anti virus trop puissant (?)

http://www.commentcamarche.net/forum/
Commenter la réponse de xplom
Messages postés
5400
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
17 juillet 2019
14
0
Utile
Coucou,

J'ai rencontré le même souci.
Pour ma part, c'était adblock qu'il fallait désactiver.

Je vais tout de même faire remonter l'info auprès des devs :-)
Marjorie Gaulier
Messages postés
5400
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
17 juillet 2019
14 -
Et donc, les développeurs sont informés, mais n'ont pas le pouvoir de modifier les règles de blocage.

Nous vous conseillons vivement de signaler cette anomalie sur le forum AdBlockPlus.
Il vous suffit ensuite de poster un message en indiquant l'url concernée, et spécifiant que les images sont anormalement bloquées par l'outil.

En attendant que le déblocage soit effectué, la seule solution est de désactiver votre bloqueur de publicités...
Commenter la réponse de Marjorie Gaulier
Messages postés
2
Date d'inscription
dimanche 17 août 2008
Statut
Membre
Dernière intervention
8 juin 2016
0
Utile
Merci Crashounette, j'ai désactivé adblock et ça fonctionne.
Bonne soirée.
Commenter la réponse de reine_s