Absence de photos [Résolu]

reine_s 2 Messages postés dimanche 17 août 2008Date d'inscription 8 juin 2016 Dernière intervention - 7 juin 2016 à 02:21 - Dernière réponse : reine_s 2 Messages postés dimanche 17 août 2008Date d'inscription 8 juin 2016 Dernière intervention
- 8 juin 2016 à 00:52
Bonjour*

Depuis quelques jours, les différents sujets que je consulte (people, actu...) ne comportent plus aucune photo visible mais seulement des cadres
Afficher la suite 

Votre réponse

4 réponses

xplom 28034 Messages postés mardi 17 septembre 2013Date d'inscription 25 septembre 2018 Dernière intervention - 7 juin 2016 à 12:06
0
Utile
bonjour
j'irai bien poser la question sur le forum voisin
ma première idée anti virus trop puissant (?)

http://www.commentcamarche.net/forum/
Commenter la réponse de xplom
Crashounette 5357 Messages postés vendredi 29 octobre 2010Date d'inscriptionModérateurStatut 24 septembre 2018 Dernière intervention - 7 juin 2016 à 15:48
0
Utile
Coucou,

J'ai rencontré le même souci.
Pour ma part, c'était adblock qu'il fallait désactiver.

Je vais tout de même faire remonter l'info auprès des devs :-)
Crashounette 5357 Messages postés vendredi 29 octobre 2010Date d'inscriptionModérateurStatut 24 septembre 2018 Dernière intervention - 7 juin 2016 à 15:59
Et donc, les développeurs sont informés, mais n'ont pas le pouvoir de modifier les règles de blocage.

Nous vous conseillons vivement de signaler cette anomalie sur le forum AdBlockPlus.
Il vous suffit ensuite de poster un message en indiquant l'url concernée, et spécifiant que les images sont anormalement bloquées par l'outil.

En attendant que le déblocage soit effectué, la seule solution est de désactiver votre bloqueur de publicités...
Commenter la réponse de Crashounette
reine_s 2 Messages postés dimanche 17 août 2008Date d'inscription 8 juin 2016 Dernière intervention - 8 juin 2016 à 00:52
0
Utile
Merci Crashounette, j'ai désactivé adblock et ça fonctionne.
Bonne soirée.
Commenter la réponse de reine_s