Affichage des forums JDF [Résolu]

Sourisverte2 20058 Messages postés jeudi 12 avril 2012Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention - 11 janv. 2017 à 14:39 - Dernière réponse : Crashounette 5315 Messages postés vendredi 29 octobre 2010Date d'inscriptionModérateurStatut 15 mai 2018 Dernière intervention
- 12 mai 2017 à 16:39

Bonjour

Il y a un souci avec l'affichage de la totalité des forums JDF... Généralement j'appuie sur F5 pour recharger la page et ça revient d'office... mais là pas. 

 

 

Merci

;)


--
La vie est trop courte pour la passer à regretter tout ce qu'on n'a pas eu le courage de tenter. (Marie-Claude Bussières)

 

Afficher la suite 

Votre réponse

15 réponses

Paul-Bernard 20482 Messages postés vendredi 13 avril 2012Date d'inscriptionModérateurStatut 20 mai 2018 Dernière intervention - 11 janv. 2017 à 15:22
0
Utile

Bonjour Sourisverte2.

Cela a déjà été signalé sur Bricolage, mais sur le forum Modo que bien sûr tu ne peux pas (ou plus) voir.

Nous attendons que les zotorités se manifestent.

Bonne fin d'après-midi. Amicalement.

 

Sourisverte2 20058 Messages postés jeudi 12 avril 2012Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention - 12 janv. 2017 à 09:42

Salut Paul-Bernard

Merci pour les infos... ça semble être réglé aujourd'hui (bien que je ne sois pas sur le même ordi).

;)

Paul-Bernard 20482 Messages postés vendredi 13 avril 2012Date d'inscriptionModérateurStatut 20 mai 2018 Dernière intervention > Sourisverte2 20058 Messages postés jeudi 12 avril 2012Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention - 12 janv. 2017 à 10:54

Bonjour Sourisverte2.

Il semble que le problème ait été réglé hier soir, mais je n'ai pas plus d'informations

Bonne journée. Amicalement.

xplom 25792 Messages postés mardi 17 septembre 2013Date d'inscription 24 mai 2018 Dernière intervention - 15 janv. 2017 à 18:07

bonsoir

faut bien plusieurs F5 parfois, comme les gens qui sont pressés dans l'ascenseur et qui appuye plusieurs fois sur le bouton de l'étage pour que ça aille plus vite

comme j'en fait parti, j'ai constaté que 1seule fois la touche F5 n'est pas suffisant

mais le plus simple c'est d'avoir le site en onglet

Commenter la réponse de Paul-Bernard
Sourisverte2 20058 Messages postés jeudi 12 avril 2012Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention - 18 janv. 2017 à 18:26
0
Utile

Bonjour

Merci pour la signature qui est devenu toute petite et italique ;)
Ce sera beaucoup plus clair pour les personnes à qui on répond... 

A+

;)


--
La vie est trop courte pour la passer à regretter tout ce qu'on n'a pas eu le courage de tenter. (Marie-Claude Bussières)

 

xplom 25792 Messages postés mardi 17 septembre 2013Date d'inscription 24 mai 2018 Dernière intervention - 18 janv. 2017 à 23:20

ah chouette, la signature est revenue "normale"

y'a plus qu'a mettre de la couleur et le correcteur d'orthographe

bonne soirée sourisverte

Sourisverte2 20058 Messages postés jeudi 12 avril 2012Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention > xplom 25792 Messages postés mardi 17 septembre 2013Date d'inscription 24 mai 2018 Dernière intervention - 19 janv. 2017 à 15:15

bon pour le correcteur normalement selon le navigateur il est toujours là non ? en tout cas sous chrome je vois pas la différence par rapport à avant... ;)

xplom 25792 Messages postés mardi 17 septembre 2013Date d'inscription 24 mai 2018 Dernière intervention > Sourisverte2 20058 Messages postés jeudi 12 avril 2012Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention - 19 janv. 2017 à 19:44

moi ce qui m'agace c'est pourquoi certains forums l'ont et pas d'autres sur mon ordi

je vais régler ce truc bizard avec CCM informatique ce week

Commenter la réponse de Sourisverte2
Sourisverte2 20058 Messages postés jeudi 12 avril 2012Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention - 11 mai 2017 à 15:42
0
Utile

Bonjour

ça a recommencé... et sur l'internaute aussi....

;)


--
On a toujours tort d'essayer d'avoir raison devant des gens qui ont toutes les bonnes raisons de croire qu'ils n'ont pas tort ! (Raymond Devos)

 

Paul-Bernard 20482 Messages postés vendredi 13 avril 2012Date d'inscriptionModérateurStatut 20 mai 2018 Dernière intervention - 11 mai 2017 à 16:32

Bonjour Sourisverte2.

En effet, ça a recommencé. Peut-être même plus fort que la dernière fois.

J'ai un mal de chien à me connecter.

Je vais alerter noctambule (si j'y arrive), même s'il est probablement déjà au courant.

Bonne après-midi. Amicalement

imagine7 12459 Messages postés samedi 12 mai 2012Date d'inscriptionModérateurStatut 21 mai 2018 Dernière intervention > Paul-Bernard 20482 Messages postés vendredi 13 avril 2012Date d'inscriptionModérateurStatut 20 mai 2018 Dernière intervention - 11 mai 2017 à 20:26

Bonsoir Sourisverte2,

Bonsoir Paul-Bernard,

En effet, c'est très ennuyeux. J'ai les mêmes problèmes de connections et d'accès aux forums. Sans compter, la liste interminable déjà nommée plus haut et après avoir cru que cela venait de mon ordi.

En fait, je me suis servie de cette longue liste pour venir poster mon message, ici. 

Merci  Paul-Bernard de l'avoir signalé à noctambule. 

Patience donc....

Bonne soirée. Amitiés.

 

Sourisverte2 20058 Messages postés jeudi 12 avril 2012Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention > imagine7 12459 Messages postés samedi 12 mai 2012Date d'inscriptionModérateurStatut 21 mai 2018 Dernière intervention - 12 mai 2017 à 08:59

Bonjour

Merci de vos messages et du signalement, c'est compliqué de venir lire ses messages ici... et pour réussir à se connecter... 

;)

Sourisverte2 20058 Messages postés jeudi 12 avril 2012Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention > Sourisverte2 20058 Messages postés jeudi 12 avril 2012Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention - 12 mai 2017 à 15:20

Merci pour les modifs :) c'est nettement mieux ;)

imagine7 12459 Messages postés samedi 12 mai 2012Date d'inscriptionModérateurStatut 21 mai 2018 Dernière intervention > Sourisverte2 20058 Messages postés jeudi 12 avril 2012Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention - 12 mai 2017 à 16:16

Coucou,

J'ai testé sur les forums cachés +. Avant 16h ça bloquait encore. Maintenant, cela semble OK un peu partout. Pourvu que ça dure...

Crashounette en a parlé aux devs (suis étonnée qu'ils n'aient pas remarqué ce qui se passait). Si tout est OK, nous verrons peut-être à nouveau, quelques "célébrités" passer par ici.

Crashounette 5315 Messages postés vendredi 29 octobre 2010Date d'inscriptionModérateurStatut 15 mai 2018 Dernière intervention > imagine7 12459 Messages postés samedi 12 mai 2012Date d'inscriptionModérateurStatut 21 mai 2018 Dernière intervention - 12 mai 2017 à 16:39

Coucou @all

Pour le moment c'est réparé, mais les devs ne savent pas encore exactement ce qui provoque le problème, mais ils planchent sur la question. Il se peut que le problème de serveur survenu hier en soit à l'origine, mais rien n'est sûr. 

Il se peut que ça se reproduise, auquel cas, on fera de nouveau appel à ceux qui réparent :)

En attendant, ça marche, profitons en :D

Commenter la réponse de Sourisverte2