Problème de canette sur Singer Starlet 495

Messages postés
2
Date d'inscription
mercredi 1 novembre 2017
Dernière intervention
1 novembre 2017
- - Dernière réponse :  claudec87 - 4 nov. 2017 à 17:47
Bonjour,
j'ai une machine à coudre Singer Starlet 495 ,impossible de faire les canettes , la petite plaque avec la bobine est bien en place (enfoncée) ,l'axe horizontal où elle est tourne , mais pas l'axe vertical de la canette ???. (on dirait que la transmission entre les 2 axes ne se fait plus).
J'ai bien l'habitude et avant tout fonctionnait.
si quelqu'un a la solution , merci d'avance.
Claude
Afficher la suite 

Votre réponse

4 réponses

Messages postés
49355
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
0
Merci
Bonsoir

Je ne comprends pas votre problème voir cette partie de la notice

Commenter la réponse de stf_jpd87
Messages postés
2
Date d'inscription
mercredi 1 novembre 2017
Dernière intervention
1 novembre 2017
0
Merci
Bonsoir,
merci pour votre réponse , je me suis peut ètre mal exprimé , j'ai la notice et je sais comment faire les canettes , mais depuis peu , quand tout est en place comme l'indique la notice , l'axe horizontal (avec en bout la petite plaque où on appuie pour faire la canette ) tourne , mais l'axe vertical où est la canette lui ne tourne pas et bien sûr la canette ne se remplit pas.
J'ai "gratté" un peu sur internet , mais je ne trouve pas ce problème ,on dirait que la transmission entre les 2 axes ne se fait plus. Je ne sais pas si la transmission est par poulie ou pignons qui seraient cassés ???.
Cordialement
claudec87
Commenter la réponse de claudec87
Messages postés
49355
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
0
Merci
Bonjour

Si l'axe de la canette poussé à droite, l'axe ne tourne pas; le problème vient très certainement du caoutchouc de dévidoir qui se trouve en dessous.
Ou l'axe vertical est grippé pour le vérifier il faut pouvoir le faire tourner à la main.
Cordialement.

Commenter la réponse de stf_jpd87
0
Merci
Bonjour,
merci pour cette nouvelle réponse !!!.
Pour ètre précis , l'axe tourne "un peu" en actionnant la pédale , et on arrive à le faire tourner à la main , donc je ne pense pas qu'il soit grippé , mais je ne connais pas le mode de transmission en dessous et je n'arrive pas à démonter le carter AR pour voir avec plus de précisions.
J'ai enlevé toutes les vis , mais quelque chose le tient encore en dessous et je ne vois pas quoi ???.
Bonne journée.
Cordialement.
Claude
stf_jpd87
Messages postés
49355
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
-
Bonjour

je pense à une usure du caoutchouc du dévidoir.
En plus des vis qui se trouvent à l'extérieur vous en avez une autre à l'intérieur à coté de la lampe,et une autre à gauche ou à droite du crochet.
Cordialement.
> stf_jpd87
Messages postés
49355
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
-
Bonsoir,
merci pour ce nouveau "tuyau" , je vais m'y remettre un de ces jours , j'ai peut ètre oublié une des vis , entre autres je ne me souviens pas en avoir enlevé une prés de la lampe.
Bonne fin de week-end.
Cordialement.
Claude
Commenter la réponse de claudec87