Synchronisation impossible de ma machine à coudre

flore - 2 févr. 2018 à 15:43 - Dernière réponse : stf_jpd87 47300 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 septembre 2018 Dernière intervention
- 8 févr. 2018 à 07:24
Bonjour,

j'ai un sérieux soucis de synchronisation entre l'aiguille et le crochet de ma machine à coudre Bluesky. J'ai opéré la méthode décrite dans cette vidéo https://www.youtube.com/watch?v=hzLwaTW0oWA
Après avoir effectué la manoeuvre qui fonctionne impeccablement, l'aiguille et la navette sont synchro, je fais faire un tour à l'ensemble du mécanisme et tout reprend la position précédente où l'aiguille tape irrémédiablement dans la crochet. Ne trouvant pas de tutoriel en cas d'echec de cette manipulation, je me demande si vous avez quelques tuyaux à m'indiquer...
Afficher la suite 

Votre réponse

5 réponses

stf_jpd87 47300 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 septembre 2018 Dernière intervention - 2 févr. 2018 à 17:56
0
Merci
Bonsoir f

faites une photo du dessous de la machine et si possible dites moi où vous avez touché pour le réglage.
Cordialement
Bonjour,

D'abord, je vous précise que j'ai amené ma machine chez un réparateur qui a déjà démonté l'axe inférieur qui posait problême et c'est suite à son opération que ce nouveau problême apparait.

Voilà donc deux photos qui illustreront plus clairement le probleme. La premiere montre l'endroit où, même apres synchronisation, l'aiguille vient forcément s'écraser. http://www.casimages.com/i/180203021414846970.jpg.html

La seconde montre les différentes vis que nous avons serrées/desserrées afin de tenter de résoudre le problême. Dans l'ordre, en gros, des tentatives echouant toutes au fur et à mesure...
http://www.casimages.com/i/180203021434289983.jpg.html

Merci beaucoup pour votre aide!
stf_jpd87 47300 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 septembre 2018 Dernière intervention - 4 févr. 2018 à 07:47
Bonjour

Votre problème vient très certainement d'un mauvais serrage de l'axe de la navette et du pignon en cuivre.Voir rond marron .
Il faudra revoir la position de l'axe sous le chiffre 1 si non la griffe ne va pas entrainer correctement.
il faudra aussi revoir la position du secteur à dents N° 2 qui doit être partagé dans son déplacement (les dents doivent déborder à l'identique des deux cotés)
Cordialement
Bonjour,

Je ne comprend pas par quels moyens resserer l'axe de la navette. Quelle vis serrer/desserrer pour y parvenir. Est-ce une petite vis de réglage noire comme celles pointées par les flèches 1 et 3 de l'image qui se situerait derrière la navette, près du pignon en cuivre? Si oui, je les ai resserées et rien ne s'arrange... J'ai aussi serré la vis 2 et c'est idem...
Je ne comprend pas non plus la précision que vous faites entre parenthèses...à quel moment doivent-elles déborder?

Merci de votre patience.

Cordialement
Commenter la réponse de stf_jpd87
stf_jpd87 47300 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 septembre 2018 Dernière intervention - 8 févr. 2018 à 07:24
0
Merci
Bonjour

Si après un réglage votre navette se retrouve dans la position aiguille bloquée dans celle-ci, c'est que vous avez les vis qui serrent un des pignons desserrées, très certainement le pignon en cuivre. Si ses vis ne peuvent être atteintes en direct il va falloir sortir l'ensemble bloc navette.
Une fois remonté il faut penser à le mettre de niveau et surtout l'ajuster en profondeur que la pointe de la navette passe derrière l'aiguille au plus prés -1/10.
Pour la parenthèse, je veux dire que dans son déplacement le pignon N°2 doit entrainer sur toutes ses dents que ce soit d'un coté ou de l'autre. En bout de course de chaque coté les dents doivent porter à l'identique.
Commenter la réponse de stf_jpd87