Futura 2010 singer problème canette

Elisa123455 1 Messages postés jeudi 5 avril 2018Date d'inscription 5 avril 2018 Dernière intervention - 5 avril 2018 à 12:04 - Dernière réponse : stf_jpd87 44405 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention
- 6 avril 2018 à 08:26
Bonjour,

Lorsque je fais une canette sur ma machine singer futura 2010, le fil ne s'enroule pas autour de la canette.
J'ai l'impression qu'il passe par dessus.
Voici ma façon de faire :
Je rabaisse le loquet sur la gauche au milieu de la canette.
Une fois le fil passé dans le chas de l'aiguille, je le passe sous le pied de biche levé, et je l'enroule autour de la vis à gauche.
Sur le sélecteur de points de valide le 15 et le vert un seul motif.
Puis j'appuie sur la pétale.Et là, le fil ne prends pas autour de la canette.
La machine tourne (j'ai l'impression qu'elle tourne normalement) et le fil est immobile.
Quelqu'un aurait-il une idée du problème ?
Je vous remercie par avance pour vos réponses
Afficher la suite 

Votre réponse

3 réponses

stf_jpd87 44405 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 5 avril 2018 à 18:40
0
Merci
Bonsoir

Il existe deux technologies, je vous donne celle-ci vérifier aussi sur votre notice elle est expliquée

Cordialement.
Bonjour,

Je vous remercie de votre réponse, mais ce n'est pas cette façon de faire.
Il s'agit de celle ci-dessous.
https://www.youtube.com/watch?v=I_CDGr1URrI

Je me suis remise dessus hier soir. J'ai remarqué que la canette ne tourne pas.
Il me semble qu'il y a une petite branche en ferraille située sous la canette qui devrait sortir pour la maintenir et lui permettre de tourner.
Maintenant, il faut que je trouve pourquoi cette branche ne sort pas, et comment faire en sorte qu'elle sorte...
Si quelqu'un a déjà eu le problème, ou sait comment y remédier, je le remercie d'avance pour sa réponse.
stf_jpd87 44405 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 6 avril 2018 à 08:26
Bonjour

C'est bien le même principe du levier blanc qu'il faut pousser coté gauche.
Si rien ne se passe il faut démonter le carter du dessous et vérifier si la pièce en plastique qui commande la montée de l'axe central n'est pas fendue.
Commenter la réponse de stf_jpd87