Elna5000 panne [Résolu]

FloVielfaure
Messages postés
1
Date d'inscription
jeudi 11 octobre 2018
Dernière intervention
11 octobre 2018
- 11 oct. 2018 à 13:19 - Dernière réponse :  FloVielfaure
- 12 oct. 2018 à 14:09
Bonjour,
ma vaillante Elna 5000 a une panne . A la mise sous tension, elle a "fumé" je l'ai éteinte rapidement. le moteur ne fonctionne plus. Je l'ai démontée il semble que c'est la "bobine" qui ait "fumé".Je ne suis pas sure de mon diagnostic même si l'odeur vient bien de là. Et je ne sais pas le nom précis de cette pièce pour la chercher pour la changer. J'ai cherché déjà longuement sur les sites de pièces détachées sans succès. Auriez vous des sites ou des magasins à me conseiller Je vous remercie beaucoup par avance pour vos réponses et propositions à mes nombreuses questions.
Florence

Afficher la suite 

Votre réponse

2 réponses

stf_jpd87
Messages postés
48469
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 novembre 2018
- 11 oct. 2018 à 18:21
0
Merci
Bonsoir

Si c'est une bobine du moteur il ne reste plus qu'à le changer, s'il se vent toujours??.
Posez la question sur ce site internet ou voir directement avec un magasin ou ils réparent les machines toutes marques.
http://planetecouture.com/fr/69-moteurs#s[4][]:530&s[6][]:&s[7][]:678&s[8][]:&rg:&sid:1&h:rightColumn&ics:69&as4_base_selection:YToxOntpOjA7aTo1MzA7fQ::

Cordialement.
Bonjour, stf_jpd87
je vous remercie de votre réponse. Je vais suivre votre conseil.
cordialement
Commenter la réponse de stf_jpd87