Marque Electrolux Electronic 4610

Signaler
-
Messages postés
64414
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2020
-
Bonjour,

Auriez vous quelques infos à me communiquer par rapport à des petites pannes qui peuvent intervenir mais qui ne sont pas répertoriées : ?
par exemple, lorsque je branche les fiches pour faire fonctionner la pédale et la
machine, la lumière s'allume mais la machine ne fonctionne pas, ni la pédale ...
je ne sais pas si cela vient d'un faux contact des fiches ou du fil ou autre chose...

Quelques fois avec les notices d'utilisation sont joints des repères :
exemples "en cas de panne" "ce qu'il faut faire" "ce qu'il ne faut pas
faire"...

PS : je possède la notice d'utilisation mais rien n'est indiqué ...

Merci pour votre retour

Isabelle

3 réponses

Messages postés
64414
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2020
1 898
Bonjour

A l’heure actuelle je ne peux répondre à votre demande pour deux raisons:
manque de temps trop de demandes pour conseils
et il est impossible de définir par avance les pannes sur une machine.
Pour votre problème de machine il faut vérifier la prise de la pédale voire la pédale elle même. voir le lien.
Votre machine est une husqvarna il me semble
https://www.glasman.fr/a7836/cable-electrolux-4610-4600.html
Cordialement.
Bonjour
Merci pour votre réponse.
Je vais voir ça de plus prêt...
Par contre ce n'est pas une husqvarna c'est une électronique ELECTROLUX 4610
le cable qui est mentionné dans le lien n'est pas le bon...

cordialement
Messages postés
64414
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2020
1 898
Bonjour

Désolé mais c'est ce que dit Glasman ??? Voir avec eux si cela vient du cordon.
voir aussi chez ce fournisseur:
http://planetecouture.com/fr/68-pdales-rhostats-cordons#s[4][]:543&s[6][]:&s[7][]:677&s[8][]:&rg:&sid:1&h:rightColumn&ics:68&as4_base_selection:YToxOntpOjA7aTo1NDM7fQ::
Cordialement.