Mondipoint Modèle A: Bouton de tension supérieure

Signaler
Messages postés
1
Date d'inscription
mercredi 11 novembre 2020
Statut
Membre
Dernière intervention
19 décembre 2020
-
Messages postés
74992
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 avril 2021
-
Bonjour à tous,

Je viens d'acquérir une Mondipoint Modèle A aux puces.
Tout semble fonctionner sauf le bouton de la tension supérieure du fil.
J'ai plusieurs symptômes à vous exposer:
- photo A : au bout de quelques centimètres de couture, le fil se bloque entre les deux disques du bouton de réglage puis casse, et ce même si je règle en tension minimale.


- photo B : le réglage du bouton est très dur à régler c'est-à-dire que la bague extérieure (où l'on peut voir la couleur bleue, noire et rouge) semble grippée avec l'arbre central où se trouve la flèche rouge.


- photo C : au bout de quelques centimètres de couture, ce bouton de réglage tombe de la machine. il ne semble pas maintenu (sur la photo, on peut voir dans l'encadré rouge l'extrémité de l'arbre du bouton). Du coup, je me demande s'il ne manque pas une pièce pour empêcher l'éjection de ce bouton.


Enfin, la conséquence de ce dernier symptôme est que le fin ressort est sorti de l'axe du bouton et j'ai essayé de le remettre mais je ne suis pas sûr de moi (photo D).


Merci d'avance pour vos réponses ou autres questions.
D'ici là passez de bonnes fêtes de fin d'année !

1 réponse

Messages postés
74992
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 avril 2021
2 441
Bonjour

Pour bien vous expliquer il faut faire une photo sur papier blanc de la tension avec toutes les pièces démontées cote-à-cote .
Cordialement.