Problème sur machine à coudre Mondipoint 1492

[Résolu]
Signaler
-
Messages postés
79351
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2021
-
Bonjour,

Etant totalement débutant je rencontre un problème avec l'entrainement de la canette sur la machine.
Je m'explique. j'arrive sans problème à passer le fil du haut jusqu'au chat de l'aiguille. En ce qui concerne la canette , j'arrive également à la mettre dans le support, à passer le fil dans les guides et à le faire ressortir par la fente.
Lorsque j'action la roue sur le coté de la machine , l'aiguille descend bien dans le support mais la canette ne tourne pas ( si elle doit tourner ) le fil ne remonte pas.

j'ai l'impression dessous après démontage qu'il y a un engrenage qui débraille .

Si je branche et que j'actionne la pédale la canette tourne légèrement mais lorsque je le fais manuellement pas la molette j'ai l impression qu'il n'y a pas d'entrainement sur l'engrenage.

Ma première question : Est ce que la canette doit tourner quand j'actionne la molette latérale?

comment faire pour que la canette tourne si elle doit tourner.

J'ai des photos si besoin.

Merci d'avance.

Bonne journée.

2 réponses

Messages postés
79351
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2021
2 589
Bonjour

J'ai comme l'impression que vous avez un gros problème avec les pignons du crochet
Voir ce qui suit:

Cordialement.
Merci. Je pense qu'il faut que je l'amène à réparer ...
Messages postés
79351
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2021
2 589
Bonjour

C'est mon avis aussi. :o((
Bonne réparation.
Cordialement.