Jill DDL5550-4

Signaler
-
Messages postés
76007
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 mai 2021
-
Bonjour,
L’alimentation électrique est bonne mais le moteur ne démarre pas

6 réponses

Messages postés
76007
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 mai 2021
2 471
Bonjour

Sans la marque et la référence du moteur ??????
Cordialement.
Bonjour, la marque est Juki et moteur et boîte électronique, Efka type 52 Nr 01008169
220/240v
Messages postés
76007
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 mai 2021
2 471
Bonjour

C'est un moteur électronique qui ne fonctionne que par son boîtier électronique
Vérifier si toutes les prises qui vont dessus sont bien en place.
La panne peut venir aussi du boîtier . Dans ce cas SAV sans garantie modèle ancien.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Merci, c’est bien ce que je crains.
Messages postés
76007
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 mai 2021
2 471
Bonjour

Un détail qui a son importance.
Quand vous dites: il ne démarre pas : c'est le moteur ou la poulie qui ne fait pas tourner la machine . ???

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Le moteur ne démarre pas.
Messages postés
76007
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 mai 2021
2 471
Bonjour

Si en appuyant sur le contacteur vous n'entendez pas le moteur tourner il faut contrôler votre installation. Vous êtes en tri ????
si vous l'entendez ronronner, que vous êtes en mono votre problème peut être le condensateur de démarrage.
Cordialement.