Jill DDL5550-4

PL22 - 23 avril 2021 à 14:19
stf_jpd87 Messages postés 87399 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 octobre 2022 - 28 avril 2021 à 07:51
Bonjour,
L’alimentation électrique est bonne mais le moteur ne démarre pas

6 réponses

stf_jpd87 Messages postés 87399 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 octobre 2022 2 751
24 avril 2021 à 08:01
Bonjour

Sans la marque et la référence du moteur ??????
Cordialement.
0
Bonjour, la marque est Juki et moteur et boîte électronique, Efka type 52 Nr 01008169
220/240v
0
stf_jpd87 Messages postés 87399 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 octobre 2022 2 751
Modifié le 27 avril 2021 à 18:50
Bonjour

C'est un moteur électronique qui ne fonctionne que par son boîtier électronique
Vérifier si toutes les prises qui vont dessus sont bien en place.
La panne peut venir aussi du boîtier . Dans ce cas SAV sans garantie modèle ancien.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
Merci, c’est bien ce que je crains.
0
stf_jpd87 Messages postés 87399 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 octobre 2022 2 751
Modifié le 27 avril 2021 à 18:53
Bonjour

Un détail qui a son importance.
Quand vous dites: il ne démarre pas : c'est le moteur ou la poulie qui ne fait pas tourner la machine . ???

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Le moteur ne démarre pas.
0
stf_jpd87 Messages postés 87399 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 octobre 2022 2 751
28 avril 2021 à 07:51
Bonjour

Si en appuyant sur le contacteur vous n'entendez pas le moteur tourner il faut contrôler votre installation. Vous êtes en tri ????
si vous l'entendez ronronner, que vous êtes en mono votre problème peut être le condensateur de démarrage.
Cordialement.
0