Douleur depuis 2ans pendant rapport [Fermé]

Signaler
Messages postés
3
Date d'inscription
dimanche 2 mai 2021
Statut
Membre
Dernière intervention
4 mai 2021
-
Messages postés
39148
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
14 mai 2021
-

Bonjour tout le monde, alors voilà j'ai 23 et il y a 3 ans j'ai subi un ivg par médicaments et depuis c'est une horreur...

J'ai une sensation de brulure à chaque rapport.. J'ai fais plusieurs test pour voir si j'avais pas de ist ect ...

Mon médecin et mon gyneco ne trouve pas se qui me cause ses brûlures, j'ai quand même été traiter pour les mycose au cas ou.. j'ai du prendre des ovules j'ai eu des crèmes des cachets rien n'y fais...

Ses 6 derniers mois les sensation de brûlures on empiré j'ai l'impression d'être brûler vif à peine le rapport commencé, j'ai essayé les lubrifiant mais sa marche pas on a pensé aussi que peut-être je me contracter durant la pénétration mais non même pas...

Je suis aussi devenu également très sensible sur les parties extérieurs de mon vagin quand je m'essuie au toilettes par exemple ou quand je marche beaucoup... (pas d'infection urinaire) Je porte des culottes en coton mais rien ne vas...

J'ai également le clitoris souvent rouge il est devenu extrêmement sensible et pèle tout le temps le crème ne marche pas ...

Quelqu'un a déjà vécu ça ? Si oui quesque j'ai et comment me soigner j'en peux plus... les médecins ne comprenne pas se que j'ai..

Il pense que c'est peut-être psychologique mais moi je sais que c'est pas ca.. merci de m'avoir lu et de votre aide

1 réponse

Messages postés
39148
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
14 mai 2021
592

Bonjour

 

Tu t'es trompé de forum. Tu dois poster sur le Forum Santé stp.
Clique sur le mot bleu.

 

;)


--