Machine Elna Lotus SP qui fonctionne au ralenti

Jobg - 24 déc. 2021 à 11:33
stf_jpd87
Messages postés
87270
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
- 26 déc. 2021 à 09:57
Bonjour,
Ma machine à coudre Elna Lotus SP fonctionne au ralenti. Je cousais normalement lorsque petit à petit elle a commencé à être très lente, j’ai tout débranché, attendu un peu, réinstallé les fils et vérifié les réglages mais toujours le même problème… Savez vous d’où cela peut venir ?
Merci d’avance

2 réponses

stf_jpd87
Messages postés
87270
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
2 750
24 déc. 2021 à 15:42
Bonjour

Certainement l'intérieur de la pédale qu'il faut ouvrir pour voir ce qui se passe
Faites une photo ?
Bonjour

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit et connecté
(pseudo en bleu)
Connecté= par icône en haut à droite dans le bandeau rouge.
-Prendre votre photo, et la déposer dans /mes documents /mes images. MAXI 1 Mo
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn (processing)
NOTA: pensez à activer le pointeur à l'endroit où vous souhaitez l'image
-Votre image apparaît sous forme de propriété de l'image (écriture) (done)
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"










0
Jobg29
Messages postés
1
Date d'inscription
samedi 25 décembre 2021
Statut
Membre
Dernière intervention
25 décembre 2021

25 déc. 2021 à 13:41
Merci pour votre réponse, voilà la photo !
Et Joyeux Noël ;) !

0
stf_jpd87
Messages postés
87270
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
2 750
26 déc. 2021 à 09:57
Bonjour

Dans la position démontée, comme la photo, avez-vous ce problème ????
Non: ce doit être le ressort de rappel qui doit ne pas faire remonter le curseur qui appuie sur les 7 contacts qu'ils faudrait nettoyer avec une toile émeri.
Cordialement.
0