J'ai un problème avec le forum

Résolu
Utilisateur anonyme - 8 nov. 2022 à 21:00
Andy31200 Messages postés 136787 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 30 novembre 2022 - 9 nov. 2022 à 17:31

Bonsoir à tous, je suis nouveau et j'ai un problème avec le forum dès que je pose ma question et que je l'a valide, la page me met erreur et donc je n'arrive pas à poser mes questions. Vous pouvez m'aider à résoudre ce problème ?


3 réponses

Andy31200 Messages postés 136787 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 30 novembre 2022 39
9 nov. 2022 à 08:30

Bonjour,

Par contre sur santé/médecine tu as posé des questions avec grossièreté ce qui à entrainé ton éviction du forum par la modération


J'appelle un chat un chat *
     *en Français dans le texte

1
imagine7 Messages postés 19793 Date d'inscription samedi 12 mai 2012 Statut Modérateur Dernière intervention 30 novembre 2022 509
9 nov. 2022 à 09:18

Bonjour Andy et merci pour l'info qui explique tout.

0
Andy31200 Messages postés 136787 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 30 novembre 2022 39 > imagine7 Messages postés 19793 Date d'inscription samedi 12 mai 2012 Statut Modérateur Dernière intervention 30 novembre 2022
9 nov. 2022 à 09:41

Mais de rien et la belle journée

0
Andy31200 Messages postés 136787 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 30 novembre 2022 39
Modifié le 9 nov. 2022 à 17:31

Et inutile à 4xel d'insister sur le forum santé car il a été définitivement banni compte tenu de ses questions du genre "j'ai 16 ans et ma sœur  m'attire sexuellement"

Ou encore :

"Dès que je vois ma sœur je bande et j'ai envie d'elle"


J'appelle un chat un chat *
     *en Français dans le texte

1
imagine7 Messages postés 19793 Date d'inscription samedi 12 mai 2012 Statut Modérateur Dernière intervention 30 novembre 2022 509
8 nov. 2022 à 21:16

Bonsoir et bienvenue sur les Forums

Ici, ça semble bien fonctionner

Si tu as un bloqueur de pub, désactive-le.

Essaie de recharger ta page avant d'ouvrir un nouveau sujet. 

0