Problème détection levier boutonnière automatique

Anthoniak - 2 déc. 2022 à 21:08
stf_jpd87 Messages postés 89358 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 janvier 2023 - 3 déc. 2022 à 08:21

Bonjour à vous !

Alors je vous écris en espérant trouver une solution et ne pas avoir a amener ma machine chez le réparateur ????

Je possède depuis bien sept bonnes années une juki HZL-LB5100 qui ne m'a jamais déçu ! Mais depuis hier elle ne veux plus me coudre de boutonnière et me donne e message d'erreur correspond au fait que mon levier pour réaliser la boutonnière n'est pas baisser alors qu'il l'est bel est bien.

Je pense l'avoir malmené car avant cela j'avais oublié de le remonter et il s'était pris dans un volume de tissu l'entraînant plus loins qui ne devrait aller et j'ai bien peur de l'avoir déréglée. 

J'ai alors décidé de regarder le mécanisme (ci joins entouré en rouge) et me suis aperçu qu'une petite pièce métallique (également en photo ci-joint) s'étais décrocher (elle etait dans la partie entouré en blanche) Je vous mes en liens l'image qui correspond au mecanisme.

Merci de votre aide !

Je vous souhaite une agréable soirée.

Anthony

1 réponse

stf_jpd87 Messages postés 89358 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 janvier 2023 2 788
3 déc. 2022 à 08:21

Bonjour

À première vue, cette lame vient appuyer sur le contact qui détecte la position basse du levier, ce  qui autorise la machine à faire les boutonnières. Donc trouver le contact électrique et la rampe qui va au contact. Le ressort ira dessus.

Je n'ai pas la vue éclatée de ce modèle .

Bonne recherche.

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0