Signaler

Pourquoi ma surjeteuse fonctionne 1 mn puis ralentit fort ? [Fermé]

Posez votre question annie72 - Dernière réponse le 28 sept. 2011 à 07:58 par stf_jpd87
Bonjour, j'ai une surjeteuse Baby Lock, lorsque je commence a m'en servir, elle fonctionne très bien, cependant, au bout de quelques minutes (1 à 2mn) elle se met a ralentir jusqu'a s'arrêter, comme ci le moteur faiblissait. Pourriez-vous me dire ce qui pose problème? Merci d'avance. Annie72
Afficher la suite 
Utile
+1
plus moins
Bonjour

Pour être plus précis sur la question , il faut donner la marque de la machine, le modèle.
A+
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
Bonjour Dans 80% des cas c'est un problème de manque d'huile. Il faut graisser toutes les parties en mouvement surtout les axes principaux. Eventuellement ne pas hésiter à démonter les carters. Dans 10% des cas, du fil qui s'est entouré sur un axe inférieur. Cordialement.
Utile
+0
plus moins
Tout d'abords je vous remercie de votre réponse. Entre temps, je suis retourner l'utiliser et là elle n'avance plus du tout et elle a une odeur bizarre, je soupçonne le moteur d'être en fin de vie, vous en pensez quoi ?
Utile
+0
plus moins
Je doute est-ce que votre machine tourne librement à la main ?
Utile
+0
plus moins
faites aussi un essai en faisant tourner le moteur sans sa courroie A+
Utile
+0
plus moins
Oui à la main c'est libre. Pourle faire tourner sans la courroie, je vais essayer ça prochainement et je vous redis.
Utile
+0
plus moins
J'ai essayé de faire tourner sans la courroie, le moteur fonctionne bien et a la main c'est un peur dur a tourner. J'ai bien tout graissé.
Utile
+0
plus moins
Bonjour Il ne vous reste plus qu'à huiler votre machine sur toutes les parties qui tournent avec une huile très fluide spéciale machine à coudre. Cordialement.
Utile
+0
plus moins
Bonsoir, Annie72, est-ce que ça a donné quelque chose ? On est impatients de savoir avec jpd87 ! Cordialement.
Utile
+0
plus moins
j'ai un soucis moi aussi la tension est très mauvaise avec les fils du crochet, le résultat est très laid et les coutures pas solide du tout...
quelqu'un saurait me dire quel est le problème?
je n'ai jamais mis d'huile depuis mon achat en 2008.........

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !