Je n’ai pas eu mes règles sous pilule [Fermé]

Signaler
Messages postés
23
Date d'inscription
lundi 7 janvier 2019
Statut
Membre
Dernière intervention
11 novembre 2020
-
Messages postés
37261
Date d'inscription
jeudi 12 avril 2012
Statut
Non membre
Dernière intervention
4 décembre 2020
-

Bonjour, je m’explique, je suis sous pilule Daily Gé, je l’ai oublier le 8e jour, le 11e jour et le 17ème jour de la plaquette (le 30/10) donc la dernière pilule était le Mardi 03 Novembre. J’ai eu un rapport non protéger avec mon conjoint le Dimanche 1er Novembre et le Mercredi 04 Novembre non protéger non plus. Je devais avoir mes règles le Samedi 7 Novembre mais ce jour là j’ai eu des grosses crampes au ventre et juste des pertes marrons très peu abondante, le Dimanche pareil mais moins de douleur juste le ventre qui me barbouiller (qui me gêner) et le lundi des petites pertes de sang juste après les urines quand je m’essuyer et ensuite plus rien du tout. Le mardi une petite perte marron ensuite plus rien du tout et aujourd’hui Mercredi 11 aucune perte, serviette toute propre et en fin de journée perte transparente et la sensation d’être mouillé constater.. en sachant que j’ai fais un test de grossesse sanguin le Lundi 9 et négatifs. A t’il était fait trop tôt? Merci de votre réponse et de votre aide. 

1 réponse

Messages postés
37261
Date d'inscription
jeudi 12 avril 2012
Statut
Non membre
Dernière intervention
4 décembre 2020
480

Bonjour

 

Tu t'es trompé de forum. Tu dois poster sur le Forum Santé stp.
Clique sur le mot bleu.

 

;)


--