Machine à coudre JANOME 4100 [Résolu]

- - Dernière réponse :  Monique - 28 juin 2019 à 07:58
Bonjour,
Je possède une machine à coudre janome 4100 depuis 8 mois, je couds beaucoup, elle est silencieuse, coud tous les tissus, mais hier j'avais une aiguille qui s'est cassée et depuis elle fait un bruit de frottement... je l'ai nettoyé, remonté le boitier de la canette, changé de canette, le bruit continue. Elle coud très bien à part ça, ne saute pas les points, il n'y a que le bruit qui persiste...
Par contre quand j'enlève la boite à canette (en plastique), et je fais marcher la machine sans fil, le bruit cesse.
Est-ce que quelqu'un a eu le même problème? D'où peut venir le bruit? est-ce que le crochet a pu être abimé juste avec une aiguille cassée?

Ma machine est encore sous garantie mais comme c'était un cadeau acheté à l'étranger, le temps et le frais de port seraient importants.

Merci beaucoup de votre aide,
Magmag
Afficher la suite 

5 réponses

Messages postés
54169
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juillet 2019
890
0
Merci
Bonjour

Une casse d'aiguille peut engendrer de gros problèmes au niveau du boitier à canette.

Il faut regarder de près ce boitier il n'est pas impossible que la pointe de l'aiguille ait traversé le boitier ou arraché une partie.
Si c'est le cas il suffit avec un cuter d'enlever les parties qui se sont soulevées; Ne rien creuser.
A+ pour le retour.
Cordialement.
Merci beaucoup de votre réponse rapide. J'ai bien regardé le boitier et j'ai enlevé un minuscule petit bout pointu (que je n'avais pas remarqué auparavant). Je n'entends plus le frottement, néanmoins le bruit que fait la machine n'est plus comme avant, elle est beaucoup plus bruyante.
Cela peut venir d'un autre problème?
Encore merci
Cordialement
mag
Merci beaucoup, ça a marché! merci de votre aide!
Cordialement
stf_jpd87
Messages postés
54169
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juillet 2019
890 -
Merci pour le retour
Commenter la réponse de stf_jpd87
Messages postés
54169
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juillet 2019
890
0
Merci
Bonjour

Je pense que le bruit provient toujours du boitier, si cette pointe vous l'avez enlevée sur la partie qui glisse il faut faire disparaitre par grattage toutes la partie déformée par la pointe de l'aiguille. Vous mettez ensuite une goute d'huile sur les parties qui frottent.
Cordialement
Commenter la réponse de stf_jpd87
0
Merci
Bonjour le même problème pour moi, elle couds très bien mais juste ce bruit "clac clac clac" qui persiste c est plus gênant qu autre choses je chercher aussi une solution, bonne continuation a vous
Commenter la réponse de Sophie
Messages postés
54169
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juillet 2019
890
0
Merci
Bonjour Sophie

Si vous enlevez le boîtier avez-vous ce même bruit??
Cordialement.
Commenter la réponse de stf_jpd87
0
Merci
J'ai exactement le même problème aujourd'hui et je cherche aussi une solution, j'ai tout déùonté et je ne vois rien!
stf_jpd87
Messages postés
54169
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juillet 2019
890 -
Bonjour Monique
Démonter la navette et écouter si le bruit est supprimé.

cliquez sur image pour agrandir (visible sur Mozilla Firefox)
Merci beaucoup pour votre réponse
Commenter la réponse de Monique