Machine à coudre électronique QUIGG MD 15694 [Résolu]

Signaler
-
 micbaloo59 -
Bonjour,
j'ai acheté récemment une machine à coudre électronique QUIGG MD 15694, j'étais très contente de cet achat chez ALDI.
A mon grand regret je n'arrive pas à la faire démarrer, en effet après vérification, et mise sous tension elle bloque et ne fonctionne pas.
Pourriez-vous me dire si c'est un problème déjà rencontré pour ce modèle quand il est neuf ? et comment je peux dépanner sans retourner la machine, j'en ai un besoin URGENT...
Avec tous mes remerciements pour vos réponses.

5 réponses

Messages postés
59612
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 février 2020
1 128
Bonjour
*

Vérifier que le dévidoir soit poussé vers la gauche. Voir notice
Bonjour et merci de m'avoir répondu aussi vite, stf_jpd87, mais malheureusement ce n'est pas ce problème car j'avais bien mis le dévidoir sur la gauche, j'ai refais la même position vu votre réponse, mais toujours rien. Elle semple se mettre en route, on dirait que ça coince quelque part.
Par contre aujourd'hui en la manipulant j'ai entendu du bruit à l'intérieur, comme-ci une pièce était détachée et se baladait côté de la mise au secteur ? ça vous parle ce genre de bruit ?
Dans l'attente, de vos conseils, avec beaucoup d'espoir de la mettre en service,
A bientôt de vous lire
Au fait j'ai oublié de vous signaler le code défaut qu'elle inscrit : Lo
Si cela peut vous être utile .. Encore merci
A+
micbaloo59
Messages postés
59612
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 février 2020
1 128
Bonjour

Logiquement le code erreur se trouve en fin de notice.
Bruit de pièce qui est tombée , direction SAV . Sous garantie ne pas toucher.
Cordialement.

Bonjour à vous,
Merci de m'avoir répondu, je vais renvoyer la machine pour réparation, elle est toujours sous garantie.
Encore merci de vos réponses,
Cordialement
micbaloo59