Pfaff 204 volant qui bloque en mode couture [Résolu]

Signaler
-
Messages postés
64428
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2020
-
Bonjour,
J'ai récemment fait l'acquisition d'une Pfaff 204 datant des années 80.
Je ne parviens pas à faire descendre l'aiguille pour aller chercher le fil de la canette ni en manuel ni avec la pédale.

Le mode remplissage de canette fonctionne nickel par contre.
Je l'ai démontée et dépoussiérée et il n'y a pas de fil coincé.

Quelqu'un aurait une piste ?
Merci d'avance

6 réponses

Messages postés
64428
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2020
1 899
Bonjour

sur l'axe de votre volant au centre vous avez une grosse vis , l'avez-vous serrée??
Si oui sans changement , dévisser la petite vis qui se trouve sur cette grosse vis et serrer une fois de plus fortement la grosse vis.
Me dire ce que cela donne car il y aura un réglage à faire.
Cordialement.
Bonjour,,
Je vous remercie de votre réponse.
J'avais déjà effectué cette manipulation hier et je viens de la refaire mais sans succès.
Messages postés
64428
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2020
1 899
Bonjour

Dans ce cas c'est le mécanisme qui doit être mal monté. Ne pas hésiter à le vérifier.
Vous parlez du mécanisme du volant ? Comment le vérifier ? Je peux tout démonter à ce niveau là ? car y a une gaine de caoutchouc qui fait lien avec une autre pièce et je suis aps certaine de pouvoir le remettre... C'est la seule chose que j'ai pas osé démonter ^^
Messages postés
64428
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2020
1 899
Bonjour

Faites des photos de ce volant/

Je ne parviens pas à m'inscrire sur le site #ratelimit
Puis-je envoyer les photos par un autre biais ?
Messages postés
64428
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2020
1 899 > Mvdebroe
Bonjour

étonnant: refaire un essai .Si non utiliser un site de téléchargement images et donner le lien de cette image sur un message.
J'ai réussi à démonter le volant entre temps mais je ne sais pas très bien ce qui bloque, cela doit sûrement être la grosse pièce métallique mais je ne sais pas comment faire...
Je n'y avais pas pensé, quelle bonne idée ^^ voici le lien pour les photos

https://we.tl/t-TeIcg4W37y
https://we.tl/t-j32tcYZT34

J'ai également démonté le dessius de la machine et il y a en fait un bras qui ne bouge pas du tout, il est censé tourner mais ne le fait pas alors que tout le mécanisme du haut fonctionne très bien sans lui lorsque je le désolidarise. Le bras horizontal ne bouge pas
Messages postés
64428
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2020
1 899
Bonjour

Qui c'est amusé à démonter les pièces ??
Sur la première photo la courroie du moteur n'est pas en place (voir la bande rouge)

Sur cette photo il manque le chapeau de la bielle si perdu machine à la déchèterie.
Moi même puis mon compagnon est venu m'aider un peu. On a démonter la pièce donc le chapeau de la bielle n'est pas perdu et la courroie était déjà mise de base à cet endroit. On a réglé le problème finalement ^^ le mécanisme était grippe au niveau inférieur, en bas du bras inférieur de la "bielle" . On l'a fait jouer avec une pince et petit à petit il s'est débloqué. Toutrefonctionne parfaitement. Merci pour votre aide tout de même ;)
Messages postés
64428
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2020
1 899
:o))